• 金融理财
  • 股票知识
  • 外汇投资
  • 期货投资
  • 债券投资
  • 黄金投资
  • 贷款知识
  • 当前位置: 锄头农业网 > 农业财经 > 股票知识 > 正文

    信达证券信网_通信达卖三量公式 通达信埋伏涨停股副图指标

    时间:2019-04-16 00:15:49 来源:锄头农业网 本文已影响 锄头农业网手机站

    通信达卖三量公式

     

    (www.zt5.com)4月15日讯

    VAR1:=3;

    VAR2:=(3)*(SMA(((CLOSE - LLV(LOW,27))/(HHV(HIGH,27) - LLV(LOW,27)))*(100),5,1)) - (2)*(SMA(SMA(((CLOSE - LLV(LOW,27))/(HHV(HIGH,27) - LLV(LOW,27)))*(100),5,1),3,1));

    股价启动在即:IF(CROSS(VAR2,VAR1),100,0),coloryellow;

    秘密买点:IF((VAR2 = 3),25,0),COLORFF00FF;

    机构建增补仓:IF((VAR2 5),45,0),COLOR00FF00;

     

    • 农业资讯
    • 养殖技术
    • 种植技术
    • 健康
    • 财经
    • 文化
    • 农业百科